Клуб любителей Пежо

Текущее время: 18 июн 2019 16:53

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: 20 фев 2019 00:35 
Не в сети
Читатель

Зарегистрирован: 20 фев 2019 00:27
Сообщений: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Всем привет,

стал обладателем Peugeot 307 (2002г. бензин, 1.4). На подходе техосмотр. Выявил следующую проблему:

при нажатии на значки звукового сигнала как слева так и справа руля - звукового сигнала нет. Если же нажать сильно ладонью по центру руля, там где эмблема Peugeot или чуть ниже, то звуковой сигнал срабатывает. И самое интересное - после нажатия по центру руля, когда срабатывает звуковой сигнал - начинает работать звуковой сигнал при нажатии как слева руля на значки сигнала,так и справа и работает пока не заглушишь мотор. Как только заглушил мотор и затем завел двигатель - история повторяется - ни справа, ни слева на руле звуковой сигнал не работает, пока не нажмешь сильно по центру руля и только после этого работает. Заглушишь мотор - и все по новой. С пульта сигнал работает 100%

Подскажите в чем может быть проблема? Контакты? :(

Спасибо!


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron

Клуб владельцев Пежо