Клуб любителей Пежо

Текущее время: 11 дек 2018 09:04

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 5 ] 
Автор Сообщение
СообщениеДобавлено: 13 янв 2014 18:59 
Не в сети
Читатель

Зарегистрирован: 13 янв 2014 18:55
Сообщений: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Купил Пежо 206 2000г.в. Француз, до этого езил на Вазах. При покупке не работало дворники, подсветка приборки, габариты и еще чтот. Взглянув на предохраниели, их просто не оказалось, ну я стал перебилать их. Заработало все, кроме дежуного напряжения... Т.е. при выключеном зажигании работала штатная сигнализация, аварийка, Ц.З., часы работали постоянно. После того как я покавырялся в предохранителях ничего из перечисленного не работает, закрывается машина от другой сигналки, часы постоянно загараются при включении зажигания на 1:00, и инжектор постоянно сбрасывается... не работает ничего при выключеном зажигании, так быть не должно. Потом с мультиметром проверил все предохранители, они все испраны а куда нить еще лесть незнаю, подскажите пожалуйста что мне делать!!!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 25 фев 2014 13:00 
Не в сети
Читатель

Зарегистрирован: 25 фев 2014 12:51
Сообщений: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
проверь силовики !!!!
Она у тя заводилась вообще???


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 04 мар 2014 10:57 
Не в сети
Читатель

Зарегистрирован: 04 мар 2014 08:22
Сообщений: 8
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
это может быть изза серьезных потребителей например усилок без конденсатора хотя бы на 1 фарат. бывает при периодическом кз. бывает так как автомобиль не новый кто то мог там проводку наковырять и намутить. лучше еще проверить правильно ли подключили сигнализацию.... потому как так оно быть не должно...


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 16 июл 2015 22:11 
Не в сети
Читатель

Зарегистрирован: 29 май 2015 09:41
Сообщений: 9
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
парни вы вообще видели блок предохранителей на пежо206???
Дружище ты скорее всего воткнул неправильно предохранитель на блоке комфорта, тяжко объяснить на пальцах он находиться по середине и имеет два положения, ты не должен его перепутать он там один такой


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 19 сен 2018 07:07 
Не в сети
Читатель

Зарегистрирован: 19 сен 2018 06:22
Сообщений: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Это хорошее сотрудничество.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron

Клуб владельцев Пежо 408 - Пежо 408