Клуб любителей Пежо

Текущее время: 26 ноя 2020 16:01

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: 29 апр 2010 12:33 
Не в сети
Читатель

Зарегистрирован: 29 апр 2010 12:25
Сообщений: 3
Откуда: Ижевск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Прогретый двигатель запускается с трудом, пока газ не нажмешь.
Я мыл форсунки ( ультразвуком), свечи менял. дилер проверял ошибки ( ДЗ, датчик температуры) типа все в норме.
А случилось все после промывки форсунок и ТО, на следующий день.
Приехал к дилеру, говорю ремень проверьте- проверили, поехал туда где форсунки мыл, помыли еще раз, все также. Может подсос воздуха?
Пишу в форум 206, т.к. движки 1.4- одинаковые. Помогите друзья


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 30 апр 2010 12:21 
Не в сети
Пыжевод-завсегдатый
Пыжевод-завсегдатый
Аватар пользователя

Зарегистрирован: 16 июн 2009 11:55
Сообщений: 338
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
особенность "пирожков" )

_________________
Музыка в ПЕЖО!!!)


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

Клуб владельцев Пежо