Клуб любителей Пежо

Текущее время: 06 авг 2020 11:22

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
 Заголовок сообщения: Сел АКБ
СообщениеДобавлено: 08 дек 2007 23:46 
Не в сети
Читатель

Зарегистрирован: 08 дек 2007 22:52
Сообщений: 2
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Доброго времени суток.
Машинка
пежо 206
1.6
2001 год

Такая ситуация.
При покупке машины был поменян АКБ на новый, т.к. старый откзался заводить машинку как только пригнали ее на регистрацию в ГАИ. Новый АКБ VARTA якобы Германия гелевый, гарантия пару лет!!! Прошло пол года АКБ сел! ПОЛ ГОДА!!! Подзарядка не помогла, сутки стоял на зарядке, ноль эмоций.

Взяли у друзей АКБ (разряженный) естественно не заводится. Прикурили, завели... машинка проработала 15-20 минут. Заглушили, пробуем заводится, завелась сама!!! т.е. ГЕНА зарядил АКБ легко и не принужденно.

Далее делаем замеры
на холостых без нагрузки на АКБ 14.10 Вольт
на холостых с нагрузкой (климат, фары дальний, музыка, обогрев стекла, обдув) 13.7

Далее глушим двигало, подключаем амперметр в разрыв, смотрим... утечки нет! Показалось странным... или так и должно? На отечественных ВАЗах например, написано, что ток утечки не должен привышать вроде 0.7 милиАмпер (может вру не помню точно). Но смысл в том, что ток утечки в книжке указан, мол он должен быть.

Вопрос, в чем может быть трабла? Друг предположил, что напряжение в 14.10 Вольт слишком большое... и идет постоянная перезарядка АКБ и он медленно ломается... может ли такое быть?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 09 дек 2007 00:33 
Не в сети
Бронзовый Пыжевод
Бронзовый Пыжевод
Аватар пользователя

Зарегистрирован: 08 окт 2007 21:13
Сообщений: 679
Откуда: Красногорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ну 14вольт это норма, Может ли 0,10В ломать аккум? я думаю врядли. скорее всего варта липовая :D


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 09 дек 2007 01:52 
Не в сети
Золотой Пыжевод
Золотой Пыжевод
Аватар пользователя

Зарегистрирован: 08 окт 2007 21:01
Сообщений: 3525
Откуда: Город герой столица
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
у меня было накрылся генератор перепоторошил его и всё :good:
аккомулятору было 5 лет родному
пробег был 90000

_________________
Изображение


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2007 22:27 
Не в сети
Читатель

Зарегистрирован: 08 дек 2007 22:52
Сообщений: 2
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Всем спасибо! Красный был прав :)
Варта оказалась из какой то не такой Германии :)
На гарантийке сказали свой диагноз... брак... говорят первый такой случай!!! Думаю надо идти в лотерею играть!!! Точно повезет! :)


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

Клуб владельцев Пежо