Клуб любителей Пежо

Текущее время: 30 ноя 2020 08:13

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 11 ] 
Автор Сообщение
 Заголовок сообщения: ABS FAULT
СообщениеДобавлено: 19 июл 2011 20:39 
Не в сети
Пыжевод-новичок
Пыжевод-новичок

Зарегистрирован: 02 авг 2010 09:30
Сообщений: 40
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Народ подскажите в чем может быть проблема? Зимой один раз при торможении загорелась и пропала потом. Пару дне назад выдал опять и теперь не гаснет


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 19 июл 2011 23:16 
Не в сети
Бронзовый Пыжевод
Бронзовый Пыжевод
Аватар пользователя

Зарегистрирован: 17 янв 2011 22:52
Сообщений: 515
Откуда: Смоленская область г.Вязьма
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Первым делом сними минусовую клемму на 30 сек., если нет почисти венцы на шрусах и задних ступицах, нет далее диагностика и замена датчиков или восстановления электрических цепей.

_________________
Ты то, что ты делаешь!
Изображение


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 20 июл 2011 01:49 
Не в сети
Пыжевод-новичок
Пыжевод-новичок

Зарегистрирован: 02 авг 2010 09:30
Сообщений: 40
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
ага) у меня кроме аптечки в багажнике нет ничего))) клемму то я сниму... да и колеса сниму чтоб почистить херь эту... ток что такое венцы на шрусах?)


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 20 июл 2011 22:11 
Не в сети
Бронзовый Пыжевод
Бронзовый Пыжевод
Аватар пользователя

Зарегистрирован: 17 янв 2011 22:52
Сообщений: 515
Откуда: Смоленская область г.Вязьма
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Это такая же херь, как сзади на ступицах, тока спереди и на шрусах :D

_________________
Ты то, что ты делаешь!
Изображение


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 21 июл 2011 01:37 
Не в сети
Пыжевод-новичок
Пыжевод-новичок

Зарегистрирован: 02 авг 2010 09:30
Сообщений: 40
Откуда: Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Нашел причину))) удивительно но факт. В сервисе была сломана херь для подкачки колес. В каждом по 2.9 было. Спустил до 2 все норм стало))


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 21 июл 2011 01:44 
Не в сети
Серебряный Пыжевод
Серебряный Пыжевод
Аватар пользователя

Зарегистрирован: 22 авг 2010 19:38
Сообщений: 2114
Откуда: Собянинск Сити, ВАО
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Алексей_pogarnik писал(а):
Нашел причину))) удивительно но факт. В сервисе была сломана херь для подкачки колес. В каждом по 2.9 было. Спустил до 2 все норм стало))

2.4 положено.

_________________
Изображение


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 21 июл 2011 22:00 
Не в сети
Бронзовый Пыжевод
Бронзовый Пыжевод
Аватар пользователя

Зарегистрирован: 17 янв 2011 22:52
Сообщений: 515
Откуда: Смоленская область г.Вязьма
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Алексей_pogarnik писал(а):
Нашел причину))) удивительно но факт. В сервисе была сломана херь для подкачки колес. В каждом по 2.9 было. Спустил до 2 все норм стало))

Значит если проверить эталонным прибором давление в запаске, то "antipollution fault" погаснет сто процентов :vh: :D

_________________
Ты то, что ты делаешь!
Изображение


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 30 сен 2011 21:28 
Не в сети
Читатель
Аватар пользователя

Зарегистрирован: 18 авг 2010 17:20
Сообщений: 6
Откуда: Ростов-на-Дону
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
У меня тоже выскакивает ошибка, но только если ехать по неровной дороге (грунтовка и т.п.) Думал какой-то датчик барахлит, съездил на диагностику, а там выдали, что ошибка не определенного датчика, а ошибка того, что показания снимаются различные, т.е. скорее всего один из датчиков считывает другое значение, чем остальные три.

Кстити, обратил еще внимание, что при плавном торможении при 20 км/ч начинает срабатывать абс. :unknown:

P.S. все зубья на колльцах чистил и спереди и сзади.

_________________
1,8 16v 1997 г. был,
2,0 HDI 2002 г. есть


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: ABS FAULT
СообщениеДобавлено: 28 янв 2012 18:48 
Не в сети
Читатель

Зарегистрирован: 28 янв 2012 18:05
Сообщений: 4
Откуда: москва бутово
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
У меня он вечно горит как купил машину выскочила как то не понятно даже не заметил когда но кажется что после того как пылесосил в салоне!


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: ABS FAULT
СообщениеДобавлено: 28 янв 2012 21:12 
Не в сети
Бронзовый Пыжевод
Бронзовый Пыжевод
Аватар пользователя

Зарегистрирован: 10 ноя 2011 11:22
Сообщений: 780
Откуда: Тула
Благодарил (а): 2 раз.
Поблагодарили: 12 раз.
koks писал(а):
У меня он вечно горит как купил машину выскочила как то не понятно даже не заметил когда но кажется что после того как пылесосил в салоне!

для начала сними задние барабаны и посмотри состояние внутри


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: ABS FAULT
СообщениеДобавлено: 29 янв 2013 18:09 
Не в сети
Читатель

Зарегистрирован: 29 янв 2013 18:05
Сообщений: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Здравствуйте, пару дней назад загорелась лампочка АБС (пежо 307) и на дисплее БК загорелось ABS FAULT, задние колеса заблокировались и невозможно стронуться с места, передние буксуют и машина стоит колом. Есть предположение что просто примерзли колодки, но может быть еще в чем проблема?
Спасибо.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 11 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

Клуб владельцев Пежо